<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]--><head><title>Ginosa e Ginosa Marina, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo - Onda Tarantina</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ondatarantina.it/xmlrpc.php" /><meta name="description" content="Ginosa è un paese della Regione Puglia situato in Provincia di Taranto che ad oggi vanta circa 22000 abitanti. Si erge sulle falde joniche della Murgia" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.ondatarantina.it/ginosa-e-ginosa-marina-cosa-vedere-cosa-fare-storia-informazioni-utili-e-meteo/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Ginosa e Ginosa Marina, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo - Onda Tarantina" /><meta property="og:description" content="Ginosa è un paese della Regione Puglia situato in Provincia di Taranto che ad oggi vanta circa 22000 abitanti. Si erge sulle falde joniche della Murgia" /><meta property="og:url" content="https://www.ondatarantina.it/ginosa-e-ginosa-marina-cosa-vedere-cosa-fare-storia-informazioni-utili-e-meteo/" /><meta property="og:site_name" content="Onda Tarantina" /><meta property="article:publisher" content="https://www.facebook.com/ondatarantina/" /><meta property="article:published_time" content="2020-05-11T09:51:38+00:00" /><meta property="article:modified_time" content="2020-05-11T09:52:08+00:00" /><meta property="og:image" content="https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo.jpg" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="1050" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@OndaTarantina" /><meta name="twitter:site" content="@OndaTarantina" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ondatarantina.it/#organization","name":"Onda Tarantina","url":"https://www.ondatarantina.it/","sameAs":["https://www.facebook.com/ondatarantina/","https://www.instagram.com/ondatarantina/","https://www.pinterest.it/ondatarantina/","https://twitter.com/OndaTarantina"],"logo":{"@type":"ImageObject","@id":"https://www.ondatarantina.it/#logo","inLanguage":"it-IT","url":"https://www.ondatarantina.it/wp-content/uploads/2020/03/Logo-Onda-Tarantina.jpg","width":1200,"height":800,"caption":"Onda Tarantina"},"image":{"@id":"https://www.ondatarantina.it/#logo"}},{"@type":"WebSite","@id":"https://www.ondatarantina.it/#website","url":"https://www.ondatarantina.it/","name":"Onda Tarantina","description":"Notizie da Taranto e Provincia","publisher":{"@id":"https://www.ondatarantina.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ondatarantina.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ondatarantina.it/ginosa-e-ginosa-marina-cosa-vedere-cosa-fare-storia-informazioni-utili-e-meteo/#primaryimage","inLanguage":"it-IT","url":"https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo.jpg","width":1400,"height":1050,"caption":"Ginosa e Ginosa Marina, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo"},{"@type":"WebPage","@id":"https://www.ondatarantina.it/ginosa-e-ginosa-marina-cosa-vedere-cosa-fare-storia-informazioni-utili-e-meteo/#webpage","url":"https://www.ondatarantina.it/ginosa-e-ginosa-marina-cosa-vedere-cosa-fare-storia-informazioni-utili-e-meteo/","name":"Ginosa e Ginosa Marina, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo - Onda Tarantina","isPartOf":{"@id":"https://www.ondatarantina.it/#website"},"primaryImageOfPage":{"@id":"https://www.ondatarantina.it/ginosa-e-ginosa-marina-cosa-vedere-cosa-fare-storia-informazioni-utili-e-meteo/#primaryimage"},"datePublished":"2020-05-11T09:51:38+00:00","dateModified":"2020-05-11T09:52:08+00:00","description":"Ginosa \u00e8 un paese della Regione Puglia situato in Provincia di Taranto che ad oggi vanta circa 22000 abitanti. Si erge sulle falde joniche della Murgia","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ondatarantina.it/ginosa-e-ginosa-marina-cosa-vedere-cosa-fare-storia-informazioni-utili-e-meteo/"]}]},{"@type":"NewsArticle","@id":"https://www.ondatarantina.it/ginosa-e-ginosa-marina-cosa-vedere-cosa-fare-storia-informazioni-utili-e-meteo/#article","isPartOf":{"@id":"https://www.ondatarantina.it/ginosa-e-ginosa-marina-cosa-vedere-cosa-fare-storia-informazioni-utili-e-meteo/#webpage"},"author":{"@id":"https://www.ondatarantina.it/#/schema/person/abc29ca061dcd660fd842564fb0e5330"},"headline":"Ginosa e Ginosa Marina, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo","datePublished":"2020-05-11T09:51:38+00:00","dateModified":"2020-05-11T09:52:08+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ondatarantina.it/ginosa-e-ginosa-marina-cosa-vedere-cosa-fare-storia-informazioni-utili-e-meteo/#webpage"},"publisher":{"@id":"https://www.ondatarantina.it/#organization"},"image":{"@id":"https://www.ondatarantina.it/ginosa-e-ginosa-marina-cosa-vedere-cosa-fare-storia-informazioni-utili-e-meteo/#primaryimage"},"keywords":"Ginosa","articleSection":"Turismo","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.ondatarantina.it#organization"}},{"@type":["Person"],"@id":"https://www.ondatarantina.it/#/schema/person/abc29ca061dcd660fd842564fb0e5330","name":"Giovanni Latorre"}]}</script> <link rel="icon" type="image/png" href="https://www.ondatarantina.it/wp-content/uploads/2020/03/Onda-Tarantina-Amp-300x300.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ondatarantina.it/wp-content/uploads/2020/03/Onda-Tarantina-Amp-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ondatarantina.it/wp-content/uploads/2020/03/Onda-Tarantina-Amp-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ondatarantina.it/wp-content/uploads/2020/03/Onda-Tarantina-Amp-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ondatarantina.it/wp-content/uploads/2020/03/Onda-Tarantina-Amp-300x300.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ondatarantina.it/wp-content/uploads/2020/03/Onda-Tarantina-Amp-300x300.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Onda Tarantina &raquo; Feed" href="https://www.ondatarantina.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Onda Tarantina &raquo; Feed dei commenti" href="https://www.ondatarantina.it/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.ondatarantina.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://www.ondatarantina.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-2d3ac867cdf65f6da65ba7a8c3c60206.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css' href='https://www.ondatarantina.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=4.9.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://www.ondatarantina.it/wp-content/cache/min/1/wp-content/themes/Newsmag/style-cd563d4c8fe487905142c13b3cacbf7d.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link rel='stylesheet' id='aawp-styles-css' href='https://www.ondatarantina.it/wp-content/cache/busting/1/wp-content/plugins/aawp/public/assets/css/styles.min-3.10.1.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.ondatarantina.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main-efa8f4cb0ca383a365c604169cb3a1a5.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.ondatarantina.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.ondatarantina.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='https://www.ondatarantina.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ondatarantina.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ondatarantina.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://www.ondatarantina.it/?p=450' /><link rel="alternate" type="application/json+oembed" href="https://www.ondatarantina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ondatarantina.it%2Fginosa-e-ginosa-marina-cosa-vedere-cosa-fare-storia-informazioni-utili-e-meteo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ondatarantina.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ondatarantina.it%2Fginosa-e-ginosa-marina-cosa-vedere-cosa-fare-storia-informazioni-utili-e-meteo%2F&#038;format=xml" /><style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#256aaf}.aawp .aawp-tb__row--highlight a{color:#256aaf}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.ondatarantina.it\/wp-admin\/","wpRestNonce":"94f1b5bf8a","wpRestUrl":"https:\/\/www.ondatarantina.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <link rel="amphtml" href="https://www.ondatarantina.it/ginosa-e-ginosa-marina-cosa-vedere-cosa-fare-storia-informazioni-utili-e-meteo/?amp">  <script>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</script> <style>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</style> <script data-ad-client="ca-pub-5920102881941775" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ondatarantina.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ondatarantina.it/turismo/",
                    "name": "Turismo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ondatarantina.it/ginosa-e-ginosa-marina-cosa-vedere-cosa-fare-storia-informazioni-utili-e-meteo/",
                    "name": "Ginosa e Ginosa Marina, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e..."                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://www.ondatarantina.it/wp-content/uploads/2020/03/cropped-logoOndaTarantina-150x150.jpg" sizes="32x32" /><link rel="icon" href="https://www.ondatarantina.it/wp-content/uploads/2020/03/cropped-logoOndaTarantina-300x300.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.ondatarantina.it/wp-content/uploads/2020/03/cropped-logoOndaTarantina-300x300.jpg" /><meta name="msapplication-TileImage" content="https://www.ondatarantina.it/wp-content/uploads/2020/03/cropped-logoOndaTarantina-300x300.jpg" /><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-450 single-format-standard aawp-custom cookies-not-set ginosa-e-ginosa-marina-cosa-vedere-cosa-fare-storia-informazioni-utili-e-meteo global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/ondatarantina/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.instagram.com/ondatarantina/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/OndaTarantina" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-232"><a href="https://www.ondatarantina.it/cronaca/">Cronaca</a></li><li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.ondatarantina.it/salute/">Salute</a></li><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://www.ondatarantina.it/servizi/">Servizi</a></li><li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="https://www.ondatarantina.it/eventi/">Eventi</a></li><li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-234"><a href="https://www.ondatarantina.it/turismo/">Turismo</a></li><li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.ondatarantina.it/economia/">Economia</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ondatarantina.it/privacy-e-cookie/">Privacy e Cookie</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.ondatarantina.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-3"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons few-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">19.8</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Taranto</div></div></div><div class="td_data_time"><div > lunedì, Maggio 11, 2020</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/ondatarantina/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.instagram.com/ondatarantina/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/OndaTarantina" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.ondatarantina.it/privacy-e-cookie/">Privacy e Cookie</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-header-container"><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.ondatarantina.it/"> <img class="td-retina-data" data-retina="https://www.ondatarantina.it/wp-content/uploads/2020/03/logo-300x80.jpg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Onda Tarantina" title="Onda Tarantina" data-lazy-src="https://www.ondatarantina.it/wp-content/uploads/2020/03/logo-300x80.jpg"/><noscript><img class="td-retina-data" data-retina="https://www.ondatarantina.it/wp-content/uploads/2020/03/logo-300x80.jpg" src="https://www.ondatarantina.it/wp-content/uploads/2020/03/logo-300x80.jpg" alt="Onda Tarantina" title="Onda Tarantina"/></noscript> <span class="td-visual-hidden">Onda Tarantina</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap td-ad"></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.ondatarantina.it/"> <img class="td-retina-data" data-retina="https://www.ondatarantina.it/wp-content/uploads/2020/03/logo-300x80.jpg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Onda Tarantina" title="Onda Tarantina" data-lazy-src="https://www.ondatarantina.it/wp-content/uploads/2020/03/logo-300x80.jpg"/><noscript><img class="td-retina-data" data-retina="https://www.ondatarantina.it/wp-content/uploads/2020/03/logo-300x80.jpg" src="https://www.ondatarantina.it/wp-content/uploads/2020/03/logo-300x80.jpg" alt="Onda Tarantina" title="Onda Tarantina"/></noscript> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.ondatarantina.it/"> <img class="td-retina-data" data-retina="https://www.ondatarantina.it/wp-content/uploads/2020/03/logo-300x80.jpg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Onda Tarantina" title="Onda Tarantina" data-lazy-src="https://www.ondatarantina.it/wp-content/uploads/2020/03/logo-300x80.jpg"/><noscript><img class="td-retina-data" data-retina="https://www.ondatarantina.it/wp-content/uploads/2020/03/logo-300x80.jpg" src="https://www.ondatarantina.it/wp-content/uploads/2020/03/logo-300x80.jpg" alt="Onda Tarantina" title="Onda Tarantina"/></noscript> </a></div><div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-232"><a href="https://www.ondatarantina.it/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="https://www.ondatarantina.it/salute/">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49"><a href="https://www.ondatarantina.it/servizi/">Servizi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-233"><a href="https://www.ondatarantina.it/eventi/">Eventi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-234"><a href="https://www.ondatarantina.it/turismo/">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://www.ondatarantina.it/economia/">Economia</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.ondatarantina.it/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-450" class="post-450 post type-post status-publish format-standard has-post-thumbnail hentry category-turismo tag-ginosa" 0><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ondatarantina.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Turismo" class="entry-crumb" href="https://www.ondatarantina.it/turismo/">Turismo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ginosa e Ginosa Marina, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e...</span></div><ul class="td-category"><li class="entry-category"><a href="https://www.ondatarantina.it/turismo/">Turismo</a></li></ul><header><h1 class="entry-title">Ginosa e Ginosa Marina, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.ondatarantina.it/author/gestione/">Giovanni Latorre</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" >11 Maggio 2020</time></span></div></header></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><img width="1400" height="1050" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201400%201050'%3E%3C/svg%3E" data-lazy-srcset="https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo.jpg 1400w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-300x225.jpg 300w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-768x576.jpg 768w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-560x420.jpg 560w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-80x60.jpg 80w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-100x75.jpg 100w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-180x135.jpg 180w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-238x178.jpg 238w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-265x198.jpg 265w" data-lazy-sizes="(max-width: 1400px) 100vw, 1400px" alt="Ginosa e Ginosa Marina, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo" title="Ginosa e Ginosa Marina, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo" data-lazy-src="https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo.jpg"/><noscript><img width="1400" height="1050" class="entry-thumb" src="https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo.jpg" srcset="https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo.jpg 1400w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-300x225.jpg 300w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-768x576.jpg 768w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-560x420.jpg 560w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-80x60.jpg 80w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-100x75.jpg 100w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-180x135.jpg 180w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-238x178.jpg 238w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-265x198.jpg 265w" sizes="(max-width: 1400px) 100vw, 1400px" alt="Ginosa e Ginosa Marina, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo" title="Ginosa e Ginosa Marina, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo"/></noscript></div><p>Ginosa è un paese della Regione Puglia situato in Provincia di Taranto che ad oggi vanta circa 22000 abitanti. Si erge sulle falde joniche della Murgia Tarantina a 240 metri sul livello del mare. A 25 km è presente la frazione Marina di Ginosa, ambita e visitatissima località turistica durante il periodo estivo.</p><div class="lwptoc lwptoc-autoWidth lwptoc-light lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i"><div class="lwptoc_header"> <b class="lwptoc_title">Indice dei Contenuti</b></div><div class="lwptoc_items lwptoc_items-visible" style="font-size:100%;"><div class="lwptoc_itemWrap"><div class="lwptoc_item"> <a href="#Storia"> <span class="lwptoc_item_label">Storia</span> </a></div><div class="lwptoc_item"> <a href="#Cosa_Vedere"> <span class="lwptoc_item_label">Cosa Vedere</span> </a><div class="lwptoc_itemWrap"><div class="lwptoc_item"> <a href="#Castello_Normanno"> <span class="lwptoc_item_label">Castello Normanno</span> </a></div><div class="lwptoc_item"> <a href="#Chiesa_Madre"> <span class="lwptoc_item_label">Chiesa Madre</span> </a></div><div class="lwptoc_item"> <a href="#Gravina_di_Ginosa"> <span class="lwptoc_item_label">Gravina di Ginosa</span> </a></div><div class="lwptoc_item"> <a href="#Ex_Caserma_Francese"> <span class="lwptoc_item_label">Ex Caserma Francese</span> </a></div><div class="lwptoc_item"> <a href="#Lago_Salinella"> <span class="lwptoc_item_label">Lago Salinella</span> </a></div></div></div><div class="lwptoc_item"> <a href="#Cosa_Fare"> <span class="lwptoc_item_label">Cosa Fare</span> </a><div class="lwptoc_itemWrap"><div class="lwptoc_item"> <a href="#Marina_di_Ginosa"> <span class="lwptoc_item_label">Marina di Ginosa</span> </a></div><div class="lwptoc_item"> <a href="#Passio_Christi"> <span class="lwptoc_item_label">Passio Christi</span> </a></div><div class="lwptoc_item"> <a href="#Giri_Darte"> <span class="lwptoc_item_label">Gi.ri. D’arte</span> </a></div><div class="lwptoc_item"> <a href="#Escursioni_nelle_Gravine"> <span class="lwptoc_item_label">Escursioni nelle Gravine</span> </a></div></div></div><div class="lwptoc_item"> <a href="#Informazioni_Utili"> <span class="lwptoc_item_label">Informazioni Utili</span> </a></div><div class="lwptoc_item"> <a href="#Meteo"> <span class="lwptoc_item_label">Meteo</span> </a></div></div></div></div></div><p>&nbsp;</p><h2><span id="Storia">Storia</span></h2><p>Le origini di Ginosa sono molto antiche, si presume che sia stata fondata nel 1500 avanti Cristo ma sono state ritrovate tracce di insediamenti umani molto più antichi, addirittura risalenti al Neolitico.</p><p>Ad oggi è possibile capire, grazie ad alcuni rinvenimenti archeologici ed alle tradizioni ancora ben impiantate nella popolazione che in questa terra hanno vissuto Greci, Romani, Bizantini e Normanni.</p><p>Grazie a Sesto Giulio Frontino (Console dell’Impero Romano, nonchè scrittore) è stato possibile risalire all’antico nome di Ginosa: Genusium. Nel terzo capitolo del De Coloniis, Sesto Giulio Frontino parla di Genusium, città situata tra Taranto e Metaponto, ricordandola come una città con mura e templi, quest’ultimi dedicati al dio Giano. Inoltre ci ricorda che Ginosa ha dato asilo a Pitagora e fu visitata da Plinio il Vecchio.</p><p>Quando cadde l’Impero Romano d’Occidente la zona fu invasa dai Goti, dai Bizantini, dai Longobardi, dagli Slavi, dai Saraceni e dai Normanni. La popolazione locale andò alla ricerca di un rifugio, tanti si trasferirono nelle grotte naturali, altre furono scavate nel tufo delle gravine.</p><p>In questo periodo arriva anche il contributo dei monaci basiliani di cui è possibile ammirare tutt’oggi il proprio talento artistico: ci sono diversi dipinti nelle chiese rupestri, tutti in stile bizantino.</p><p>È solo dopo il Medio Evo che la popolazione inizia ad abbandonare questi rifugi nelle gravine per posizionarsi in collina, nella zona dove vi è l’attuale città di Ginosa.</p><p>&nbsp;</p><h2><span id="Cosa_Vedere">Cosa Vedere</span></h2><h3><span id="Castello_Normanno">Castello Normanno</span></h3><p>Il Castello Normanno di Ginosa è sicuramente il monumento più importante da vedere. Fu costruito nel 1080 per richiesta di Roberto il Guiscardo. Il Castello nasceva a scopo di difesa, doveva proteggere la popolazione e respingere le incursioni dei Saraceni.</p><p>Nella sua versione originale erano presenti tre torri merlate ed un ponte levatoio. Erano presenti anche alcuni elementi architettonici che poi nel XVI secolo, quando Ginosa divenne proprietà del Barone Doria, furono demoliti. Così il Castello perse il suo vecchio aspetto difensivo e divenne un grande ed imponente palazzo.</p><p>&nbsp;</p><h3><span id="Chiesa_Madre">Chiesa Madre</span></h3><p>La Chiesa Madre di Ginosa, detta anche Chiesa Matrice, fu costruita nel 1554. Fu voluta da un presidio militare francese dell’epoca ed infatti fu dedicata ad uno dei Santi più importanti della Francia: San Martino da Tours.</p><p>&nbsp;</p><h3><span id="Gravina_di_Ginosa">Gravina di Ginosa</span></h3><p>Meritano di essere visitata la Gravina di Ginosa, magari però con una guida locale. A primo impatto sembrerebbe un luogo molto simile ai Canyon Americani, si tratta di un’incisione erosiva molto profonda.</p><p>La Gravina di Ginosa è composta da un insieme di gravine, fa parte dell’area delle Gravine ed è un’area naturale protetta.</p><p>&nbsp;</p><h3><span id="Ex_Caserma_Francese">Ex Caserma Francese</span></h3><p>Si tratta di una vecchia struttura architettonica che nel XVII secolo fu utilizzata come piccolo complesso abitativo. Durante il periodo della dominazione francese, in età murattiana, fu convertito in una caserma di cavalleria. Si trova lungo la circumvallazione sud.</p><p>&nbsp;</p><h3><span id="Lago_Salinella">Lago Salinella</span></h3><p>È il luogo ideale per tutti coloro che amano il Birdwatching, ossia amano ammirare gli uccelli. Il Lago Salinella è infatti un importante luogo di sosta per diversi uccelli migratori. È un lago costiero, è situato a Marina di Ginosa tra la Puglia e la Basilicata.</p><p>&nbsp;</p><h2><span id="Cosa_Fare">Cosa Fare</span></h2><h3><span id="Marina_di_Ginosa">Marina di Ginosa</span></h3><p>Marina di Ginosa (o Ginosa Marina) è la frazione più conosciuta e frequentata dai turisti, soprattutto durante il periodo estivo. Si trova a 25 km dal centro abitato di Ginosa e come è possibile intuire, si trova situata sul mare.</p><p>È una delle località balneari più frequentate della Provincia di Taranto. Per chi è in zona durante l’estate è sicuramente una località da non perdere, ricca di turisti da tutta Italia e non solo.</p><p>&nbsp;</p><h3><span id="Passio_Christi">Passio Christi</span></h3><p>E’ un rito religioso che si commemora durante la vigilia della Domenica delle Palme e alla vigilia della Domenica di Pasqua. Un corteo storico rievoca la passione e la morte di Gesù Cristo.</p><p>All’evento partecipano tantissimi figuranti in costume, le strade di Ginosa vengono illuminate dalle fiamme dei tripodi.</p><p>&nbsp;</p><h3><span id="Giri_Darte">Gi.ri. D’arte</span></h3><p>È una manifestazione culturale, un appuntamento con la musica e l’arte con i sapori dell’enogastronomia.</p><p>Si tratta di una delle manifestazioni più importanti del periodo estivo e si svolge nel Centro Storico di Ginosa.</p><p>Molto apprezzata per l’organizzazione e per la qualità dei prodotti artistici presentati.</p><p>&nbsp;</p><h3><span id="Escursioni_nelle_Gravine">Escursioni nelle Gravine</span></h3><p>Vengono svolte, con grande frequenza, delle escursioni nelle Gravine di Ginosa. Ci sono posti incantevoli da visitare.</p><p>Solitamente si effettua una passeggiata di circa 3 km che, nonostante la zona, non presenta grandi difficoltà. Panorama imperdibile e mozzafiato.</p><p>&nbsp;</p><h2><span id="Informazioni_Utili">Informazioni Utili</span></h2><p>Ginosa è situata a 240 metri sul livello del mare ed è suddivisa nelle seguenti frazioni: Tufarello, Stornara, Spiano, Murge, Marinella, Pantano, Madonna d’Attoli, Lama di Pozzo, Lucignano, Follerate, Gaudella, Fiumicello, Cavese, Casone Rita, Casone Dogana, Girifalco, Bandiera e Marina di Ginosa.</p><p>Il CAP di Ginosa è 74013 mentre per Marina di Ginosa il CAP è 74025. Il prefisso telefonico è lo 099 mentre il Codice ISTAT è 073007.</p><p>Il comune di Ginosa confina con Castellaneta e Laterza per quello che riguarda i comuni pugliesi, con Matera, Montescaglioso e Bernalda per quello che riguarda i comuni lucani.</p><p>Il Santo Patrono è la Maria Santissima del Rosario che si festeggia la prima domenica di ottobre. Vi sono anche dei compatroni, i Santissimi Medici Cosma e Damiano.</p><p>Come si chiamano gli abitanti di Ginosa? Gli abitanti di Ginosa si chiamano Ginosini.</p><p>&nbsp;</p><h2><span id="Meteo">Meteo</span></h2><div class="td_block_wrap td_block_weather tdi_2_d49 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_d49"><div id="tdi_2_d49" class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><div class="td-weather-header"><div class="td-weather-city">Ginosa</div><div class="td-weather-condition">cielo coperto</div> <i class="td-location-icon td-icons-location" data-block-uid="tdi_2_d49"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="tdi_2_d49"> <input id="tdi_2_d49" class="td-location-set-input" type="text" name="location" value=""> <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid="tdi_2_d49"></span></div><div class="td-weather-now" data-block-uid="tdi_2_d49"> <span class="td-big-degrees">19.3</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span class="td-small-degrees td-w-high-temp">21.7</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span class="td-small-degrees td-w-low-temp">16</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">82 %</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span class="td-weather-parameter td-w-today-wind-speed">4.6kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">90 %</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">Lun</div><div class="td-day-degrees"> <span class="td-degrees-0">20</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">Mar</div><div class="td-day-degrees"> <span class="td-degrees-1">26</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">Mer</div><div class="td-day-degrees"> <span class="td-degrees-2">22</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">Gio</div><div class="td-day-degrees"> <span class="td-degrees-3">23</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">Ven</div><div class="td-day-degrees"> <span class="td-degrees-4">27</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-content_bottom tdi_3_80b td_block_template_1"><div class="aawp"><div class="aawp-grid aawp-grid--col-3"><div class="aawp-grid__item"><div class="aawp-product aawp-product--vertical aawp-product--ribbon aawp-product--sale aawp-product--css-adjust-image-large aawp-product--bestseller" data-aawp-product-id="8891824607" data-aawp-product-title="In cucina con voi! Tutte le nuove ricette di «Fatto in casa da Benedetta»"> <span class="aawp-product__ribbon aawp-product__ribbon--sale">Offerta</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 1</span> <a class="aawp-product__image--link aawp-product__image" href="https://www.amazon.it/dp/8891824607?tag=ondatarantina-21&linkCode=osi&th=1&psc=1&keywords=libri%20cucina" title="In cucina con voi! Tutte le nuove ricette di «Fatto in casa da Benedetta»" rel="nofollow" target="_blank" style="background-image: url('https://m.media-amazon.com/images/I/51U4vlLH7ML.jpg');"> <img class="aawp-product__image-spacer" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="In cucina con voi! Tutte le nuove ricette di «Fatto in casa da Benedetta»" data-lazy-src="https://www.ondatarantina.it/wp-content/plugins/aawp/public/assets/img/thumb-spacer.png" /><noscript><img class="aawp-product__image-spacer" src="https://www.ondatarantina.it/wp-content/plugins/aawp/public/assets/img/thumb-spacer.png" alt="In cucina con voi! Tutte le nuove ricette di «Fatto in casa da Benedetta»" /></noscript> </a><div class="aawp-product__content"> <a class="aawp-product__title" href="https://www.amazon.it/dp/8891824607?tag=ondatarantina-21&linkCode=osi&th=1&psc=1&keywords=libri%20cucina" title="In cucina con voi! Tutte le nuove ricette di «Fatto in casa da Benedetta»" rel="nofollow" target="_blank"> In cucina con voi! Tutte le nuove ricette di... </a><div class="aawp-product__meta"> <a class="aawp-check-prime" href="https://www.amazon.it/gp/prime/?tag=ondatarantina-21" title="Amazon Prime" rel="nofollow" target="_blank"></a></div></div><div class="aawp-product__footer"><div class="aawp-product__pricing"> <span class="aawp-product__price aawp-product__price--current">18,90 EUR</span></div> <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.it/dp/8891824607?tag=ondatarantina-21&#038;linkCode=osi&#038;th=1&#038;psc=1&#038;keywords=libri%20cucina" title="Vedi Offerta su Amazon" target="_blank" rel="nofollow">Vedi Offerta su Amazon</a></div></div></div><div class="aawp-grid__item"><div class="aawp-product aawp-product--vertical aawp-product--ribbon aawp-product--sale aawp-product--css-adjust-image-large aawp-product--bestseller" data-aawp-product-id="885800440X" data-aawp-product-title="Grammatica dei sapori e delle loro infinite combinazioni"> <span class="aawp-product__ribbon aawp-product__ribbon--sale">Offerta</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 2</span> <a class="aawp-product__image--link aawp-product__image" href="https://www.amazon.it/dp/885800440X?tag=ondatarantina-21&linkCode=osi&th=1&psc=1&keywords=libri%20cucina" title="Grammatica dei sapori e delle loro infinite combinazioni" rel="nofollow" target="_blank" style="background-image: url('https://m.media-amazon.com/images/I/41P-LUO9UIL.jpg');"> <img class="aawp-product__image-spacer" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Grammatica dei sapori e delle loro infinite combinazioni" data-lazy-src="https://www.ondatarantina.it/wp-content/plugins/aawp/public/assets/img/thumb-spacer.png" /><noscript><img class="aawp-product__image-spacer" src="https://www.ondatarantina.it/wp-content/plugins/aawp/public/assets/img/thumb-spacer.png" alt="Grammatica dei sapori e delle loro infinite combinazioni" /></noscript> </a><div class="aawp-product__content"> <a class="aawp-product__title" href="https://www.amazon.it/dp/885800440X?tag=ondatarantina-21&linkCode=osi&th=1&psc=1&keywords=libri%20cucina" title="Grammatica dei sapori e delle loro infinite combinazioni" rel="nofollow" target="_blank"> Grammatica dei sapori e delle loro infinite... </a><div class="aawp-product__meta"> <a class="aawp-check-prime" href="https://www.amazon.it/gp/prime/?tag=ondatarantina-21" title="Amazon Prime" rel="nofollow" target="_blank"></a></div></div><div class="aawp-product__footer"><div class="aawp-product__pricing"> <span class="aawp-product__price aawp-product__price--current">22,80 EUR</span></div> <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.it/dp/885800440X?tag=ondatarantina-21&#038;linkCode=osi&#038;th=1&#038;psc=1&#038;keywords=libri%20cucina" title="Vedi Offerta su Amazon" target="_blank" rel="nofollow">Vedi Offerta su Amazon</a></div></div></div><div class="aawp-grid__item"><div class="aawp-product aawp-product--vertical aawp-product--ribbon aawp-product--sale aawp-product--css-adjust-image-large aawp-product--bestseller" data-aawp-product-id="8804707631" data-aawp-product-title="Fatto in casa da Benedetta Torte primi sfiziosi stuzzichini.. le ricette più golose del web 1"> <span class="aawp-product__ribbon aawp-product__ribbon--sale">Offerta</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 3</span> <a class="aawp-product__image--link aawp-product__image" href="https://www.amazon.it/dp/8804707631?tag=ondatarantina-21&linkCode=osi&th=1&psc=1&keywords=libri%20cucina" title="Fatto in casa da Benedetta. Torte, primi sfiziosi, stuzzichini... le ricette più golose del web: 1" rel="nofollow" target="_blank" style="background-image: url('https://m.media-amazon.com/images/I/51b+MOWVQtL.jpg');"> <img class="aawp-product__image-spacer" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Fatto in casa da Benedetta. Torte, primi sfiziosi, stuzzichini... le ricette più golose del web: 1" data-lazy-src="https://www.ondatarantina.it/wp-content/plugins/aawp/public/assets/img/thumb-spacer.png" /><noscript><img class="aawp-product__image-spacer" src="https://www.ondatarantina.it/wp-content/plugins/aawp/public/assets/img/thumb-spacer.png" alt="Fatto in casa da Benedetta. Torte, primi sfiziosi, stuzzichini... le ricette più golose del web: 1" /></noscript> </a><div class="aawp-product__content"> <a class="aawp-product__title" href="https://www.amazon.it/dp/8804707631?tag=ondatarantina-21&linkCode=osi&th=1&psc=1&keywords=libri%20cucina" title="Fatto in casa da Benedetta. Torte, primi sfiziosi, stuzzichini... le ricette più golose del web: 1" rel="nofollow" target="_blank"> Fatto in casa da Benedetta. Torte, primi sfiziosi,... </a><div class="aawp-product__meta"> <a class="aawp-check-prime" href="https://www.amazon.it/gp/prime/?tag=ondatarantina-21" title="Amazon Prime" rel="nofollow" target="_blank"></a></div></div><div class="aawp-product__footer"><div class="aawp-product__pricing"> <span class="aawp-product__price aawp-product__price--current">14,15 EUR</span></div> <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.it/dp/8804707631?tag=ondatarantina-21&#038;linkCode=osi&#038;th=1&#038;psc=1&#038;keywords=libri%20cucina" title="Vedi Offerta su Amazon" target="_blank" rel="nofollow">Vedi Offerta su Amazon</a></div></div></div></div></div></div></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>Comune</span></li><li><a href="https://www.ondatarantina.it/tag/ginosa/">Ginosa</a></li></ul></div><div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Condividi</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ondatarantina.it%2Fginosa-e-ginosa-marina-cosa-vedere-cosa-fare-storia-informazioni-utili-e-meteo%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ginosa+e+Ginosa+Marina%2C+Cosa+Vedere%2C+Cosa+Fare%2C+Storia%2C+Informazioni+Utili+e+Meteo&url=https%3A%2F%2Fwww.ondatarantina.it%2Fginosa-e-ginosa-marina-cosa-vedere-cosa-fare-storia-informazioni-utili-e-meteo%2F&via=Onda+Tarantina"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ginosa+e+Ginosa+Marina%2C+Cosa+Vedere%2C+Cosa+Fare%2C+Storia%2C+Informazioni+Utili+e+Meteo %0A%0A https://www.ondatarantina.it/ginosa-e-ginosa-marina-cosa-vedere-cosa-fare-storia-informazioni-utili-e-meteo/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ondatarantina.it/author/gestione/">Giovanni Latorre</a></span></div></footer></article>  <script>var block_tdi_4_992 = new tdBlock();
block_tdi_4_992.id = "tdi_4_992";
block_tdi_4_992.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_992","td_column_number":3,"live_filter_cur_post_id":450,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_992","tdc_css_class_style":"tdi_4_992_rand_style"}';
block_tdi_4_992.td_column_number = "3";
block_tdi_4_992.block_type = "td_block_related_posts";
block_tdi_4_992.post_count = "3";
block_tdi_4_992.found_posts = "6";
block_tdi_4_992.header_color = "";
block_tdi_4_992.ajax_pagination_infinite_stop = "";
block_tdi_4_992.max_num_pages = "2";
tdBlocksArray.push(block_tdi_4_992);</script><div class="td_block_wrap td_block_related_posts tdi_4_992 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_992" ><h4 class="td-related-title"><a id="tdi_5_bbc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_992" href="#">ARTICOLI CORRELATI</a><a id="tdi_6_77e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_992" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_4_992 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ondatarantina.it/fragagnano-cosa-vedere-cosa-fare-storia-informazioni-utili-e-meteo/" rel="bookmark" class="td-image-wrap " title="Fragagnano, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo" ><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.ondatarantina.it/wp-content/uploads/2020/05/Fragagnano-238x178.jpg 238w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Fragagnano-80x60.jpg 80w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Fragagnano-100x75.jpg 100w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Fragagnano-180x135.jpg 180w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Fragagnano-265x198.jpg 265w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="Fragagnano.jpg" title="Fragagnano, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo" data-lazy-src="https://www.ondatarantina.it/wp-content/uploads/2020/05/Fragagnano-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.ondatarantina.it/wp-content/uploads/2020/05/Fragagnano-238x178.jpg" srcset="https://www.ondatarantina.it/wp-content/uploads/2020/05/Fragagnano-238x178.jpg 238w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Fragagnano-80x60.jpg 80w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Fragagnano-100x75.jpg 100w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Fragagnano-180x135.jpg 180w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Fragagnano-265x198.jpg 265w" sizes="(max-width: 238px) 100vw, 238px" alt="Fragagnano.jpg" title="Fragagnano, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo" /></noscript></a></div> <a href="https://www.ondatarantina.it/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ondatarantina.it/fragagnano-cosa-vedere-cosa-fare-storia-informazioni-utili-e-meteo/" rel="bookmark" title="Fragagnano, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo">Fragagnano, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ondatarantina.it/crispiano-cosa-vedere-cosa-fare-storia-informazioni-utili-e-meteo/" rel="bookmark" class="td-image-wrap " title="Crispiano, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo" ><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.ondatarantina.it/wp-content/uploads/2020/04/Crispiano-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-238x178.jpg 238w, https://www.ondatarantina.it/wp-content/uploads/2020/04/Crispiano-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-80x60.jpg 80w, https://www.ondatarantina.it/wp-content/uploads/2020/04/Crispiano-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-100x75.jpg 100w, https://www.ondatarantina.it/wp-content/uploads/2020/04/Crispiano-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-180x135.jpg 180w, https://www.ondatarantina.it/wp-content/uploads/2020/04/Crispiano-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-265x198.jpg 265w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="Crispiano, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo" title="Crispiano, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo" data-lazy-src="https://www.ondatarantina.it/wp-content/uploads/2020/04/Crispiano-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.ondatarantina.it/wp-content/uploads/2020/04/Crispiano-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-238x178.jpg" srcset="https://www.ondatarantina.it/wp-content/uploads/2020/04/Crispiano-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-238x178.jpg 238w, https://www.ondatarantina.it/wp-content/uploads/2020/04/Crispiano-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-80x60.jpg 80w, https://www.ondatarantina.it/wp-content/uploads/2020/04/Crispiano-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-100x75.jpg 100w, https://www.ondatarantina.it/wp-content/uploads/2020/04/Crispiano-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-180x135.jpg 180w, https://www.ondatarantina.it/wp-content/uploads/2020/04/Crispiano-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-265x198.jpg 265w" sizes="(max-width: 238px) 100vw, 238px" alt="Crispiano, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo" title="Crispiano, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo" /></noscript></a></div> <a href="https://www.ondatarantina.it/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ondatarantina.it/crispiano-cosa-vedere-cosa-fare-storia-informazioni-utili-e-meteo/" rel="bookmark" title="Crispiano, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo">Crispiano, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ondatarantina.it/castellaneta-cosa-vedere-cosa-fare-storia-informazioni-utili-e-meteo/" rel="bookmark" class="td-image-wrap " title="Castellaneta, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo" ><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.ondatarantina.it/wp-content/uploads/2020/04/Castellaneta-238x178.jpg 238w, https://www.ondatarantina.it/wp-content/uploads/2020/04/Castellaneta-80x60.jpg 80w, https://www.ondatarantina.it/wp-content/uploads/2020/04/Castellaneta-100x75.jpg 100w, https://www.ondatarantina.it/wp-content/uploads/2020/04/Castellaneta-180x135.jpg 180w, https://www.ondatarantina.it/wp-content/uploads/2020/04/Castellaneta-265x198.jpg 265w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="Castellaneta" title="Castellaneta, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo" data-lazy-src="https://www.ondatarantina.it/wp-content/uploads/2020/04/Castellaneta-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.ondatarantina.it/wp-content/uploads/2020/04/Castellaneta-238x178.jpg" srcset="https://www.ondatarantina.it/wp-content/uploads/2020/04/Castellaneta-238x178.jpg 238w, https://www.ondatarantina.it/wp-content/uploads/2020/04/Castellaneta-80x60.jpg 80w, https://www.ondatarantina.it/wp-content/uploads/2020/04/Castellaneta-100x75.jpg 100w, https://www.ondatarantina.it/wp-content/uploads/2020/04/Castellaneta-180x135.jpg 180w, https://www.ondatarantina.it/wp-content/uploads/2020/04/Castellaneta-265x198.jpg 265w" sizes="(max-width: 238px) 100vw, 238px" alt="Castellaneta" title="Castellaneta, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo" /></noscript></a></div> <a href="https://www.ondatarantina.it/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ondatarantina.it/castellaneta-cosa-vedere-cosa-fare-storia-informazioni-utili-e-meteo/" rel="bookmark" title="Castellaneta, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo">Castellaneta, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_992" data-td_block_id="tdi_4_992"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_992" data-td_block_id="tdi_4_992"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget tdi_7_959 td-pb-border-top td_block_template_1"><style>.tdi_7_959 .td_module_wrap:hover .entry-title a,.tdi_7_959 .td-load-more-wrap a:hover,.tdi_7_959 .td_quote_on_blocks,.tdi_7_959 .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.tdi_7_959 .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.tdi_7_959 .td-instagram-user a{color:#063d5c}.tdi_7_959 .td-next-prev-wrap a:hover i{background-color:#063d5c;border-color:#063d5c}.tdi_7_959 .td_module_wrap .td-post-category:hover,.tdi_7_959 .td-trending-now-title,.tdi_7_959 .block-title span,.tdi_7_959 .td-weather-information:before,.tdi_7_959 .td-weather-week:before,.tdi_7_959 .td-exchange-header:before,.tdi_7_959 .block-title a{background-color:#063d5c}</style><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Seguici sui Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">176</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/ondatarantina" target="_blank"rel="nofollow" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">1,200</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://instagram.com/ondatarantina#" target="_blank"rel="nofollow" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">672</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/OndaTarantina" target="_blank"rel="nofollow" >Segui</a></span></div></div></div></div><div class="td_block_wrap td_block_weather td_block_widget tdi_8_3ce td-pb-border-top td_block_template_1" data-td-block-uid="tdi_8_3ce" ><style>.tdi_8_3ce .td_module_wrap:hover .entry-title a,.tdi_8_3ce .td-load-more-wrap a:hover,.tdi_8_3ce .td_quote_on_blocks,.tdi_8_3ce .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.tdi_8_3ce .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,.tdi_8_3ce .td-instagram-user a{color:#063d5c}.tdi_8_3ce .td-next-prev-wrap a:hover i{background-color:#063d5c;border-color:#063d5c}.tdi_8_3ce .td_module_wrap .td-post-category:hover,.tdi_8_3ce .td-trending-now-title,.tdi_8_3ce .block-title span,.tdi_8_3ce .td-weather-information:before,.tdi_8_3ce .td-weather-week:before,.tdi_8_3ce .td-exchange-header:before,.tdi_8_3ce .block-title a{background-color:#063d5c}</style><h4 class="block-title"><span class="td-pulldown-size">Meteo a Taranto</span></h4><div id=tdi_8_3ce class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><div class="td-weather-header"><div class="td-weather-city">Taranto</div><div class="td-weather-condition">poche nuvole</div> <i class="td-location-icon td-icons-location" data-block-uid="tdi_8_3ce"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="tdi_8_3ce"> <input id="tdi_8_3ce" class="td-location-set-input" type="text" name="location" value=""> <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span class="td_animation_sprite-27-100-80-0-0-1 few-clouds-d td-w-today-icon" data-td-block-uid="tdi_8_3ce"></span></div><div class="td-weather-now" data-block-uid="tdi_8_3ce"> <span class="td-big-degrees">19.8</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span class="td-small-degrees td-w-high-temp">20</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span class="td-small-degrees td-w-low-temp">19.4</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">88 %</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span class="td-weather-parameter td-w-today-wind-speed">6.7kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">20 %</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">Lun</div><div class="td-day-degrees"> <span class="td-degrees-0">20</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">Mar</div><div class="td-day-degrees"> <span class="td-degrees-1">23</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">Mer</div><div class="td-day-degrees"> <span class="td-degrees-2">23</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">Gio</div><div class="td-day-degrees"> <span class="td-degrees-3">23</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">Ven</div><div class="td-day-degrees"> <span class="td-degrees-4">26</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Ultime Notizie</span></h4><ul><li> <a href="https://www.ondatarantina.it/ginosa-e-ginosa-marina-cosa-vedere-cosa-fare-storia-informazioni-utili-e-meteo/" aria-current="page">Ginosa e Ginosa Marina, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo</a></li><li> <a href="https://www.ondatarantina.it/buoni-spesa-comune-di-manduria-si-puo-fare-di-nuovo-domanda-e-supporto-telematico/">Buoni Spesa Comune di Manduria, si può Fare di Nuovo Domanda e Supporto Telematico</a></li><li> <a href="https://www.ondatarantina.it/taranto-acquista-i-biscotti-sorrisi-e-partecipa-alla-raccolta-fondi-di-fieri-potest-pastry-lab/">Taranto, Acquista i biscotti Sorrisi e partecipa alla Raccolta Fondi di Fieri Potest Pastry Lab</a></li><li> <a href="https://www.ondatarantina.it/monteparano-il-comune-consegna-supporti-tecnologici-agli-alunni-meno-fortunati-per-seguire-le-lezioni-online/">Monteparano, il Comune consegna Supporti Tecnologici agli Alunni meno fortunati per seguire le Lezioni Online</a></li><li> <a href="https://www.ondatarantina.it/grottaglie-riaprono-il-cimitero-ed-il-centro-di-raccolta-orari-e-disposizioni/">Grottaglie, riaprono il Cimitero ed il Centro di Raccolta, Orari e Disposizioni</a></li></ul></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.ondatarantina.it/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-retina="https://www.ondatarantina.it/wp-content/uploads/2020/03/logo-300x80.jpg" alt="Onda Tarantina" title="Onda Tarantina" width="" data-lazy-src="https://www.ondatarantina.it/wp-content/uploads/2020/03/logo-300x80.jpg" /><noscript><img class="td-retina-data" src="https://www.ondatarantina.it/wp-content/uploads/2020/03/logo-300x80.jpg" data-retina="https://www.ondatarantina.it/wp-content/uploads/2020/03/logo-300x80.jpg" alt="Onda Tarantina" title="Onda Tarantina" width="" /></noscript></a></div><div class="footer-text-wrap">Giornale su Taranto, con aggiornamenti sulle notizie, sugli eventi e su quanto di importante accade in città e nella sua Provincia.</div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/ondatarantina/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.instagram.com/ondatarantina/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/OndaTarantina" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 tdi_10_0cb td_block_template_1" data-td-block-uid="tdi_10_0cb" ><script>var block_tdi_10_0cb = new tdBlock();
block_tdi_10_0cb.id = "tdi_10_0cb";
block_tdi_10_0cb.atts = '{"custom_title":"ALTRE NOTIZIE","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","title_tag":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"tdi_10_0cb","tdc_css_class":"tdi_10_0cb","tdc_css_class_style":"tdi_10_0cb_rand_style"}';
block_tdi_10_0cb.td_column_number = "1";
block_tdi_10_0cb.block_type = "td_block_7";
block_tdi_10_0cb.post_count = "3";
block_tdi_10_0cb.found_posts = "88";
block_tdi_10_0cb.header_color = "";
block_tdi_10_0cb.ajax_pagination_infinite_stop = "";
block_tdi_10_0cb.max_num_pages = "30";
tdBlocksArray.push(block_tdi_10_0cb);</script><h4 class="block-title"><span class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div id=tdi_10_0cb class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ondatarantina.it/ginosa-e-ginosa-marina-cosa-vedere-cosa-fare-storia-informazioni-utili-e-meteo/" rel="bookmark" class="td-image-wrap " title="Ginosa e Ginosa Marina, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo" ><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-100x75.jpg 100w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-300x225.jpg 300w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-768x576.jpg 768w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-560x420.jpg 560w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-80x60.jpg 80w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-180x135.jpg 180w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-238x178.jpg 238w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-265x198.jpg 265w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo.jpg 1400w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Ginosa e Ginosa Marina, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo" title="Ginosa e Ginosa Marina, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo" data-lazy-src="https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-100x75.jpg" srcset="https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-100x75.jpg 100w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-300x225.jpg 300w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-768x576.jpg 768w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-560x420.jpg 560w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-80x60.jpg 80w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-180x135.jpg 180w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-238x178.jpg 238w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo-265x198.jpg 265w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Ginosa-e-Ginosa-Marina-Cosa-Vedere-Cosa-Fare-Storia-Informazioni-Utili-e-Meteo.jpg 1400w" sizes="(max-width: 100px) 100vw, 100px" alt="Ginosa e Ginosa Marina, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo" title="Ginosa e Ginosa Marina, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ondatarantina.it/ginosa-e-ginosa-marina-cosa-vedere-cosa-fare-storia-informazioni-utili-e-meteo/" rel="bookmark" title="Ginosa e Ginosa Marina, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili e Meteo">Ginosa e Ginosa Marina, Cosa Vedere, Cosa Fare, Storia, Informazioni Utili...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-11T11:51:38+00:00" >11 Maggio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ondatarantina.it/buoni-spesa-comune-di-manduria-si-puo-fare-di-nuovo-domanda-e-supporto-telematico/" rel="bookmark" class="td-image-wrap " title="Buoni Spesa Comune di Manduria, si può Fare di Nuovo Domanda e Supporto Telematico" ><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://www.ondatarantina.it/wp-content/uploads/2020/05/Buoni-Spesa-Comune-di-Manduria-si-può-Fare-di-Nuovo-Domanda-e-Supporto-Telematico-100x75.jpg 100w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Buoni-Spesa-Comune-di-Manduria-si-può-Fare-di-Nuovo-Domanda-e-Supporto-Telematico-80x60.jpg 80w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Buoni-Spesa-Comune-di-Manduria-si-può-Fare-di-Nuovo-Domanda-e-Supporto-Telematico-180x135.jpg 180w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Buoni-Spesa-Comune-di-Manduria-si-può-Fare-di-Nuovo-Domanda-e-Supporto-Telematico-238x178.jpg 238w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Buoni-Spesa-Comune-di-Manduria-si-può-Fare-di-Nuovo-Domanda-e-Supporto-Telematico-265x198.jpg 265w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Buoni Spesa Comune di Manduria, si può Fare di Nuovo Domanda e Supporto Telematico" title="Buoni Spesa Comune di Manduria, si può Fare di Nuovo Domanda e Supporto Telematico" data-lazy-src="https://www.ondatarantina.it/wp-content/uploads/2020/05/Buoni-Spesa-Comune-di-Manduria-si-può-Fare-di-Nuovo-Domanda-e-Supporto-Telematico-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://www.ondatarantina.it/wp-content/uploads/2020/05/Buoni-Spesa-Comune-di-Manduria-si-può-Fare-di-Nuovo-Domanda-e-Supporto-Telematico-100x75.jpg" srcset="https://www.ondatarantina.it/wp-content/uploads/2020/05/Buoni-Spesa-Comune-di-Manduria-si-può-Fare-di-Nuovo-Domanda-e-Supporto-Telematico-100x75.jpg 100w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Buoni-Spesa-Comune-di-Manduria-si-può-Fare-di-Nuovo-Domanda-e-Supporto-Telematico-80x60.jpg 80w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Buoni-Spesa-Comune-di-Manduria-si-può-Fare-di-Nuovo-Domanda-e-Supporto-Telematico-180x135.jpg 180w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Buoni-Spesa-Comune-di-Manduria-si-può-Fare-di-Nuovo-Domanda-e-Supporto-Telematico-238x178.jpg 238w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Buoni-Spesa-Comune-di-Manduria-si-può-Fare-di-Nuovo-Domanda-e-Supporto-Telematico-265x198.jpg 265w" sizes="(max-width: 100px) 100vw, 100px" alt="Buoni Spesa Comune di Manduria, si può Fare di Nuovo Domanda e Supporto Telematico" title="Buoni Spesa Comune di Manduria, si può Fare di Nuovo Domanda e Supporto Telematico" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ondatarantina.it/buoni-spesa-comune-di-manduria-si-puo-fare-di-nuovo-domanda-e-supporto-telematico/" rel="bookmark" title="Buoni Spesa Comune di Manduria, si può Fare di Nuovo Domanda e Supporto Telematico">Buoni Spesa Comune di Manduria, si può Fare di Nuovo Domanda...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-09T11:45:45+00:00" >9 Maggio 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ondatarantina.it/taranto-acquista-i-biscotti-sorrisi-e-partecipa-alla-raccolta-fondi-di-fieri-potest-pastry-lab/" rel="bookmark" class="td-image-wrap " title="Taranto, Acquista i biscotti Sorrisi e partecipa alla Raccolta Fondi di Fieri Potest Pastry Lab" ><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://www.ondatarantina.it/wp-content/uploads/2020/05/Taranto-Acquista-i-biscotti-Sorrisi-e-partecipa-alla-Raccolta-Fondi-di-Fieri-Potest-Pastry-Lab-100x75.jpg 100w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Taranto-Acquista-i-biscotti-Sorrisi-e-partecipa-alla-Raccolta-Fondi-di-Fieri-Potest-Pastry-Lab-80x60.jpg 80w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Taranto-Acquista-i-biscotti-Sorrisi-e-partecipa-alla-Raccolta-Fondi-di-Fieri-Potest-Pastry-Lab-180x135.jpg 180w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Taranto-Acquista-i-biscotti-Sorrisi-e-partecipa-alla-Raccolta-Fondi-di-Fieri-Potest-Pastry-Lab-238x178.jpg 238w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Taranto-Acquista-i-biscotti-Sorrisi-e-partecipa-alla-Raccolta-Fondi-di-Fieri-Potest-Pastry-Lab-265x198.jpg 265w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Taranto, Acquista i biscotti Sorrisi e partecipa alla Raccolta Fondi di Fieri Potest Pastry Lab" title="Taranto, Acquista i biscotti Sorrisi e partecipa alla Raccolta Fondi di Fieri Potest Pastry Lab" data-lazy-src="https://www.ondatarantina.it/wp-content/uploads/2020/05/Taranto-Acquista-i-biscotti-Sorrisi-e-partecipa-alla-Raccolta-Fondi-di-Fieri-Potest-Pastry-Lab-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://www.ondatarantina.it/wp-content/uploads/2020/05/Taranto-Acquista-i-biscotti-Sorrisi-e-partecipa-alla-Raccolta-Fondi-di-Fieri-Potest-Pastry-Lab-100x75.jpg" srcset="https://www.ondatarantina.it/wp-content/uploads/2020/05/Taranto-Acquista-i-biscotti-Sorrisi-e-partecipa-alla-Raccolta-Fondi-di-Fieri-Potest-Pastry-Lab-100x75.jpg 100w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Taranto-Acquista-i-biscotti-Sorrisi-e-partecipa-alla-Raccolta-Fondi-di-Fieri-Potest-Pastry-Lab-80x60.jpg 80w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Taranto-Acquista-i-biscotti-Sorrisi-e-partecipa-alla-Raccolta-Fondi-di-Fieri-Potest-Pastry-Lab-180x135.jpg 180w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Taranto-Acquista-i-biscotti-Sorrisi-e-partecipa-alla-Raccolta-Fondi-di-Fieri-Potest-Pastry-Lab-238x178.jpg 238w, https://www.ondatarantina.it/wp-content/uploads/2020/05/Taranto-Acquista-i-biscotti-Sorrisi-e-partecipa-alla-Raccolta-Fondi-di-Fieri-Potest-Pastry-Lab-265x198.jpg 265w" sizes="(max-width: 100px) 100vw, 100px" alt="Taranto, Acquista i biscotti Sorrisi e partecipa alla Raccolta Fondi di Fieri Potest Pastry Lab" title="Taranto, Acquista i biscotti Sorrisi e partecipa alla Raccolta Fondi di Fieri Potest Pastry Lab" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ondatarantina.it/taranto-acquista-i-biscotti-sorrisi-e-partecipa-alla-raccolta-fondi-di-fieri-potest-pastry-lab/" rel="bookmark" title="Taranto, Acquista i biscotti Sorrisi e partecipa alla Raccolta Fondi di Fieri Potest Pastry Lab">Taranto, Acquista i biscotti Sorrisi e partecipa alla Raccolta Fondi di...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-08T10:38:32+00:00" >8 Maggio 2020</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories tdi_11_87e widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="tdi_11_87e" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.ondatarantina.it/servizi/">Servizi<span class="td-cat-no">33</span></a></li><li><a href="https://www.ondatarantina.it/salute/">Salute<span class="td-cat-no">27</span></a></li><li><a href="https://www.ondatarantina.it/economia/">Economia<span class="td-cat-no">11</span></a></li><li><a href="https://www.ondatarantina.it/cronaca/">Cronaca<span class="td-cat-no">7</span></a></li><li><a href="https://www.ondatarantina.it/turismo/">Turismo<span class="td-cat-no">7</span></a></li><li><a href="https://www.ondatarantina.it/eventi/">Eventi<span class="td-cat-no">3</span></a></li></ul></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-35"><a href="https://www.ondatarantina.it/contatti/">Contatti</a></li><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36"><a href="https://www.ondatarantina.it/disclaimer/">Disclaimer</a></li><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37"><a href="https://www.ondatarantina.it/redazione/">Redazione</a></li><li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-34"><a href="https://www.ondatarantina.it/privacy-e-cookie/">Privacy e Cookie</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; Onda Tarantina - 2020</div></div></div></div></div></div><link rel='stylesheet' id='lwptoc-main-css' href='https://www.ondatarantina.it/wp-content/cache/busting/1/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min-2.1.2.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ondatarantina.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.ondatarantina.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-9742304234b323dc792acf33e1c7d033.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxUrl":"https:\/\/www.ondatarantina.it\/wp-admin\/admin-ajax.php","nonce":"756afe49ba","hideEffect":"none","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"3600","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://www.ondatarantina.it/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.3.1.js' defer></script> <script type='text/javascript' src='https://www.ondatarantina.it/wp-content/cache/busting/1/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min-4.9.3.js' defer></script> <script type='text/javascript' src='https://www.ondatarantina.it/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.ondatarantina.it/wp-content/cache/busting/1/wp-content/plugins/aawp/public/assets/js/scripts.min-3.10.1.js' defer></script> <script type='text/javascript' src='https://www.ondatarantina.it/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript' src='https://www.ondatarantina.it/wp-content/cache/busting/1/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min-2.1.2.js' defer></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-161954430-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-161954430-1');</script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Taranto","api_location":"Taranto","api_language":"it","api_key":"a962f48adffa6e219a69d669c992dcc1","today_icon":"few-clouds-d","today_icon_text":"poche nuvole","today_temp":[19.8,67.7],"today_humidity":88,"today_wind_speed":[6.7,4.2],"today_min":[19.4,67],"today_max":[20,68],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1589198400,"day_name":"Lun","day_temp":[20,67],"owm_day_index":0},{"timestamp":1589241600,"day_name":"Mar","day_temp":[23,74],"owm_day_index":4},{"timestamp":1589328000,"day_name":"Mer","day_temp":[23,73],"owm_day_index":12},{"timestamp":1589414400,"day_name":"Gio","day_temp":[23,74],"owm_day_index":20},{"timestamp":1589500800,"day_name":"Ven","day_temp":[26,79],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_2_d49","location":"Ginosa","api_location":"Ginosa","api_language":"it","api_key":"a962f48adffa6e219a69d669c992dcc1","today_icon":"broken-clouds-d","today_icon_text":"cielo coperto","today_temp":[19.3,66.7],"today_humidity":82,"today_wind_speed":[4.6,2.9],"today_min":[16,60.8],"today_max":[21.7,71],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1589198400,"day_name":"Lun","day_temp":[20,69],"owm_day_index":0},{"timestamp":1589241600,"day_name":"Mar","day_temp":[26,78],"owm_day_index":4},{"timestamp":1589328000,"day_name":"Mer","day_temp":[22,72],"owm_day_index":12},{"timestamp":1589414400,"day_name":"Gio","day_temp":[23,74],"owm_day_index":20},{"timestamp":1589500800,"day_name":"Ven","day_temp":[27,80],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_8_3ce","location":"Taranto","api_location":"Taranto","api_language":"it","api_key":"a962f48adffa6e219a69d669c992dcc1","today_icon":"few-clouds-d","today_icon_text":"poche nuvole","today_temp":[19.8,67.7],"today_humidity":88,"today_wind_speed":[6.7,4.2],"today_min":[19.4,67],"today_max":[20,68],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1589198400,"day_name":"Lun","day_temp":[20,67],"owm_day_index":0},{"timestamp":1589241600,"day_name":"Mar","day_temp":[23,74],"owm_day_index":4},{"timestamp":1589328000,"day_name":"Mer","day_temp":[23,73],"owm_day_index":12},{"timestamp":1589414400,"day_name":"Gio","day_temp":[23,74],"owm_day_index":20},{"timestamp":1589500800,"day_name":"Ven","day_temp":[26,79],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[450]");
                });</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.ondatarantina.it/privacy-e-cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.ondatarantina.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1589190731 -->